lmanagerexe*32




0 1 2 3 4 5 6 7
 
Klickljudet borta!
Klicket som hörs när man byter sida är borta! Vart kan det ha tagit vägen? *fattar noll* Och innan ni frågar: JA, jag har höjt volymen!,Flutterby skrev 2007-05-27 23:09:16 följande:teskedsmamman: hittar inget om ljudet där?F'låt, kontrollpanelen och sedan ljud ska det ju vara Välj sedan fliken ljud och så tror jag klickljudet är "menykommando" i listan med ljud... Magdis med Totte 0402, Ian 0510 och & Tudor (?) - vecka 32,teskedsmamman: nu fick jag fram ett klick, men det var FEL sorts klick ju! *suck* Jag har verkligen värsta i-landsproblemen i dag!,Flutterby skrev 2007-05-27 23:13:52 följand...

Ett 192Mb RAM minne??? Trodde inte det fanns men....??
Hittade i en gammal bärbar dator ett... ja... 192Mb RAM minne! Det stod iallafall 192Mb på klisterlappen opå minnet. Måndagsexemplar tänkte vi, säkert ett 128Mb med feltryck. Men TJI! Det är 192, för när jag sätetr id et, så gäger datorn just attd en hittar 192Mb minne! Är det jag som är totalt obildad och aldrig hört talas om 192Mb minnen eller är det .... ganska ovanligt?,Det är väl inget konstigt? Dessa minnen finns/fanns ju: 16, 32, 64, 128, 256, 512, 1000 osv Datorn har uppenbarligen ett 128 RAM och ett 64 RAM, eller något i den stilen. Det är endast DDRAM som vinner på att man installera...

Något Wajsing med ljudet...
Ljudet hackar helt enkelt. Inte tydligt, men då och då, med kanske 8 sek intervall, laggar musiken en liten aning. Min första tanke var att det kanske berodde på den enskilda låten, men nej, det stämde inte. Processorn kanske var felet, men användningen var nere på dryga 10%... Så jag undersökte högtalarna, checkade att alla sladdar satt i ordentligt, vilket de gjorde. Det kanske berodde på Winamp, men nej, låtarna laggade både på VLC och Media Player 10. Sedan koncentrerade jag mig på högtalarna, kopplade dem till en vanlig cd-spelare, men inga problem där heller. Ljudet är superbt. Jag testa...

*Avnågon anledning är våran tråd "Någon mer
Avnågon anledning är våran tråd "Någon mer tjej som väntar på WoW?? " Avstängd för svar...... Så vi startar en ny..,Jag är uppe i lvl 40 just nu, och fick min "lilla" pony i förrgår! Vad mkt fortare allt går! Ngt som dock irriterar mig är att den inte går att använda när man rider över bryggor - vatten. Ananrs så går det väldans segt just nu... håller på att försöka uppgradera armorn eftersom jag kan ha plate, men det är så dyyyyyyrt! Samtidigt som man försöker uppgradera sina skills... så mkt mer lvl:ande de närmsta dagarna lär det nog inte bli...,e snart lvl 32.. det går segt. Hur mycket pen...




Information

Här hittar du all information du behöver.

Skriv in ditt sökord i
rutan och klicka på sök så
sköter vi resten.

Mycket nöje!
Share |
Roliga klipp